واتس آپ دستگاه های قدیمی را پشتیبانی نخواهد کرد

1
110

واتس‌اپ اعلام کرده که از دستگاه‌های قدیمی‌تر پشتیبانی نمی‌کند. این بدان معناست که اگر گجت شما دارای اندروید ۲.۱ یا ۲.۲، ویندوزفون ۷ و یا iOS 6 است، واتس‌اپ برای آن دیگر کار نخواهد کرد. زیرا برخی از ویژگی‌هایی که واتس‌اپ اضافه کرده، با این محصولات سازگار نخواهد بود. البته واتس‌اپ تا نیمه سال ۲۰۱۷ به پشتیبانی از گجت‌های بلک‌بری ۱۰ ادامه خواهد داد.

 

منوچهر اکسنش
منوچهر اکسنش هستم فعالیت رسمی خودم را در بستر اینترنت از سال 85 آغاز کردم و سال 88 اولین وبسایتم را با آدرس تلویزیون دات آی آر به ثبت رساندم و حالا هم که در خدمت شما عزیزان هستم

ارسال نظر و یا دیدگاه